HyperLobby

Microsoft Flight Simulator, IL 2 Sturmovik, Combat Fly Simulator...

Moderátor: Moderátoři Doupě.cz

Odeslat příspěvekod Ondřej Čada 28. 1. 2006 11:59

Potřebuji poradit jak si zahrát IL-2: FB přes HyperLobby.
Na stránce hyperfighter.sk jsem se zaregistroval a stáhl jsem si HyperLobby pro 3.x client. Otevřu ten program, zatrhnu Forgotten Battles a pak to chce Callsign a Password. Password zadám stejné jako při registraci (nevím, jestli je to dobře), ale kde mám sehnat callsign ?
:cry: Plosíííím pomozte...
"I carried a torch for you through the wind and rain,
I'll never forget you, but I won't see you again." - PHIL COLLINS
Ondřej Čada
First Blood
Uživatelský avatar

Odeslat příspěvekod Ondřej Čada 28. 1. 2006 12:38

Tak tohle už jsem vyřešil, teď mám jiný problém: Píše to, že musím mít nainstalovaný patch 2.04m. Ten je pro společnou instalaci FB + Pacific Fighters, to musím mít opravdu i PF (resp. jde nainstalovat ten patch i bez FP?
"I carried a torch for you through the wind and rain,
I'll never forget you, but I won't see you again." - PHIL COLLINS
Ondřej Čada
First Blood
Uživatelský avatar

Odeslat příspěvekod Příjmení a jméno 4. 2. 2006 02:03

Zeptej se maníků ve hře nebo na http://combatace.com nebo na českých http://www.airspace.cz/ . FB nehraji, tak nevím.
Check your six!

Linux je nejlepší operační systém. Za ty peníze. :-D
Příjmení a jméno
First Blood
Uživatelský avatar

Odeslat příspěvekod mrazikcomp 26. 7. 2006 19:12

patch 2.04 uz se nejaky tn patek nehraje, momentalne se jede 4.04 /free a 4.05 /15dolacuu pres net

v momente kdy nainstalujes il2fb+aces datadisk+il2pf mas verzi 3.0m a pak dalsi patche a jejich poradi mas tady http://www.hundrt.cz/IL2%20patche.htm
mrazikcomp
First Blood


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků